You are not logged in.

Dear visitor, welcome to Sinn-Uhrenforum.de . If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Spiesser

Beginner

Posts: 40

Present since: Dec 27th 2006

Location: Norddeutschland

wbb.thread.post.credits.thank: 45

  • Send private message

1

Monday, July 23rd 2007, 1:40pm

Drehring/Lünette abgefallen !!???

Hallo Sinn-Freunde,
ich bin gerade an einer Türklinke hängen geblieben, und jetzt ist der drehbare Ring von meiner Uhr runter.......Bekomme ihn auch nicht mehr ´raufgedrückt´.
Was kann man(n) machen ? Muß ich zum Uhrmacher ?!
Bitte um Aufklärung. Danke schonmal

Tschau,
Markus
Ich bin jung, ich kann warten . . .

Sinn Fein

Beginner

Posts: 39

Present since: Dec 18th 2006

Location: FFM

wbb.thread.post.credits.thank: 80

  • Send private message

2

Monday, July 23rd 2007, 2:49pm

um welches modell handelt es sich denn? ist was gebrochen, verbogen o.ä.? bilder..?
Viele Grüße!

Spiesser

Beginner

Posts: 40

Present since: Dec 27th 2006

Location: Norddeutschland

wbb.thread.post.credits.thank: 45

  • Send private message

3

Monday, July 23rd 2007, 3:19pm

Habe eine 103 St Sa.Es ist nichts verbogen bzw. der Ring ist halt nur ab.
Habe auch keine Lust die Uhr einzuschicken.Muß wohl ein einheimischer
Uhrmacher machen, wie ??
Ich bin jung, ich kann warten . . .

Spiesser

Beginner

Posts: 40

Present since: Dec 27th 2006

Location: Norddeutschland

wbb.thread.post.credits.thank: 45

  • Send private message

4

Monday, July 23rd 2007, 9:55pm

Quoted from ""Sinn Fein""

um welches modell handelt es sich denn? ist was gebrochen, verbogen o.ä.? bilder..?



Hier das Photo

http://www.siteupload.de/p376978-Sinn103StSaJPG.html

Tschau
Ich bin jung, ich kann warten . . .

Sinn Fein

Beginner

Posts: 39

Present since: Dec 18th 2006

Location: FFM

wbb.thread.post.credits.thank: 80

  • Send private message

5

Tuesday, July 24th 2007, 2:00pm

woran scheitern denn deine versuche? "clickt" es nicht oder will er nicht halten? sollte eigentlich funzen. im zweifel aber lieber zum fachmann gehen!
Viele Grüße!

Spiesser

Beginner

Posts: 40

Present since: Dec 27th 2006

Location: Norddeutschland

wbb.thread.post.credits.thank: 45

  • Send private message

6

Tuesday, July 24th 2007, 4:11pm

Die Lünette fällt einfach wieder ab, es ´klickt´ nichts.Hab schon versucht,
die Lünette auf einem Ceranfeld warm zu machen, damit Sie sich bißchen weitet. Funktioniert auch nicht.......
Muß wohl zum Fachmann, obwohl ich noch ca. 1 jahr Garantie habe, hab bloß keine Lust die Uhr nach FFM zu schicken.

Danke erstmal,


Tschau
Ich bin jung, ich kann warten . . .

Microstella

Beginner

Posts: 57

Present since: Jun 4th 2007

Location: Erlangen

wbb.thread.post.credits.thank: 62

  • Send private message

7

Tuesday, July 24th 2007, 9:42pm

Ich habe keine 103, sondern "nur" eine 156 und eine 40.50-02 von Chronosport. Bei beiden Uhren ist auch so ein mehreckiger Federdraht zwischen Lünette und Gehäuse. Gibts den bei der 103 auch?
Wenn ja, hast Du den noch?
Ich weiss aber nicht genau, ob der auch für das "Klicken" der Lünette notwendig ist oder nur verhindern soll, dass sich die Lünette zu leicht dreht.

Gruß
Reimund

Spiesser

Beginner

Posts: 40

Present since: Dec 27th 2006

Location: Norddeutschland

wbb.thread.post.credits.thank: 45

  • Send private message

8

Tuesday, July 24th 2007, 11:09pm

Meine Lünette ´klickt´ nicht. Man kann sie auch beidseitig (links/rechts) drehen.Draht war sicherlich nicht drunter bzw. zwischen.
Aber Danke !!!
Ich bin jung, ich kann warten . . .

Microstelle

Beginner

Posts: 3

Present since: May 27th 2007

Location: Erlangen

wbb.thread.post.credits.thank: 2

  • Send private message

9

Wednesday, July 25th 2007, 12:20am

Mit "Klicken" meinte ich nicht das Geräusch, das beim Drehen von nur einseitig drehbaren Lünetten entsteht, sondern das, wenn man die Lünette auf das Gehäuse drückt.
Weiter oben schreibst du, dass du auch durch Erwärmen die Lünette nicht auf das Gehäuse bekommen hast. Also scheint die Lünette nur sehr stramm auf das Gehäuse zu gehen.
Dann ist es aber merkwürdig, dass sie auch so relativ leicht abging.
Na ja, ist wohl wirklich das beste, wenn du damit zu einem Fachmann gehst.

Gruß
Reimund

Spiesser

Beginner

Posts: 40

Present since: Dec 27th 2006

Location: Norddeutschland

wbb.thread.post.credits.thank: 45

  • Send private message

10

Thursday, July 26th 2007, 7:38pm

Quoted from ""Microstella""

Ich habe keine 103, sondern "nur" eine 156 und eine 40.50-02 von Chronosport. Bei beiden Uhren ist auch so ein mehreckiger Federdraht zwischen Lünette und Gehäuse. Gibts den bei der 103 auch?
Wenn ja, hast Du den noch?
Ich weiss aber nicht genau, ob der auch für das "Klicken" der Lünette notwendig ist oder nur verhindern soll, dass sich die Lünette zu leicht dreht.

Gruß
Reimund



Hallo,
habe nach Tagen den Draht gefunden. Uhrmacher kann leider nichts machen.
Danke nochmal für Deinen Tipp (Draht !!)


Tschau
Ich bin jung, ich kann warten . . .

Spiesser

Beginner

Posts: 40

Present since: Dec 27th 2006

Location: Norddeutschland

wbb.thread.post.credits.thank: 45

  • Send private message

11

Friday, July 27th 2007, 1:47am

:lol: Alles wieder in Ordnung. Habe ein bißchen ´gewerkelt´, und schon war Draht / Uhr / Lünette wieder vereint. :lol:



Danke danke für Eure Unterstützung.


Markus
Ich bin jung, ich kann warten . . .