You are not logged in.

Dear visitor, welcome to Sinn-Uhrenforum.de . If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

sinning

Trainee

Posts: 120

Present since: Jan 10th 2016

wbb.thread.post.credits.thank: 9

  • Send private message

1

Thursday, January 4th 2018, 10:45pm

Sinn 900F - Gangwerte katastrophal wenn Chronograph läuft

Hallo zusammen,

Ich habe heute festgestellt, dass bei meiner Sinn 900F mehrere Sekunden nachgeht wenn der Chronograph eingeschaltet ist.

Bei ausgeschaltetem Chronographen waren die Gangwerte nicht auffällig.

Kann sich einer von euch erklären was da los ist?

Gesendet von meinem Aquaris X Pro mit Tapatalk

@Mods: sorry falsches Forum, bitte verschieben. (Erster neuer Thread mit Tapatalk)

DF3

Trainee

Posts: 87

Present since: Nov 23rd 2017

wbb.thread.post.credits.thank: 44

  • Send private message

2

Friday, January 5th 2018, 12:42am

Ich bin ja kein Techniker, aber ich würde zuerst einmal die Uhr von Hand komplett aufziehen und dann den Test wiedergholen. So ist zumindest auszuschließen, dass das Werk irgendwo auf dem letzten Loch der Gangreserve läuft und einfach nicht mehr genug Wumms für die Stoppfunktion hat. Vielleicht ist das ja auch so ein Voodoo-Gedanke eines Laien, aber schaden wird's schon mal nicht.

Gruß, Hans
Gruß, Hans




(Avatar-Foto: JaStra via pixabay, Lizenz CC0 1.0)

sinning

Trainee

Posts: 120

Present since: Jan 10th 2016

wbb.thread.post.credits.thank: 9

  • Send private message

3

Friday, January 5th 2018, 8:55am

Habe ich gemacht, hatte ich vergessen zu erwähnen.

Gesendet von meinem Aquaris X Pro mit Tapatalk

Lemanianer

Moderator + Captain Vintage

Posts: 1,342

Present since: Nov 29th 2009

Location: Thüringen

wbb.thread.post.credits.thank: 3128

  • Send private message

4

Friday, January 5th 2018, 9:10am

Das klingt nach Onkel Doktor.
Nur die Zeit ist unbestechlich

Dave2906

Intermediate

Posts: 446

Present since: May 29th 2014

wbb.thread.post.credits.thank: 31

  • Send private message

5

Friday, January 5th 2018, 10:11am

Hatte ich auch, lag aber daran das die Uhr nicht mehr vernünftig Gangreserve aufgebaut hat. Nach einem Service bei Sinn läuft sie wieder einwandfrei. Wenn nach Handaufzug dasselbe Problem auftritt, ist es eine andere Ursache.
Also ab in den Service.

sinning

Trainee

Posts: 120

Present since: Jan 10th 2016

wbb.thread.post.credits.thank: 9

  • Send private message

6

Friday, January 5th 2018, 10:16am

Danke für eure Antworten, dann werde ich die Uhr kommende Woche mal zum Konzi bringen.
Oder lieber direkt zu Sinn per Post?

Gesendet von meinem Aquaris X Pro mit Tapatalk

sinning

Trainee

Posts: 120

Present since: Jan 10th 2016

wbb.thread.post.credits.thank: 9

  • Send private message

7

Saturday, January 6th 2018, 12:12pm

Uhr ist im Januar 2016 gekauft, hat drei Jahre Garantie, sollte also über die Garantie abgewickelt werden können, oder?

Gesendet von meinem Aquaris X Pro mit Tapatalk

Big Ben

Uhren-Guru

Posts: 7,779

Present since: Jan 28th 2009

Location: LC100 / LC200

wbb.thread.post.credits.thank: 12347

  • Send private message

8

Saturday, January 6th 2018, 12:36pm

Wenn der Defekt nicht von einem Schlag kommt, sollte es ein Garantiefall sein.
Liebe Grüße :alexhai: Alex

AndiS

Administrator

Posts: 10,130

Present since: Apr 10th 2009

Location: Schwabenland

wbb.thread.post.credits.thank: 15837

  • Send private message

9

Saturday, January 6th 2018, 4:22pm

Ich würde sie zu Sinn geben mit der Bitte um Überprüfung, je besser deine Angaben zum Problem, desto eher kann man helfen.

Du hattest von "katasprophalen Gangwerten" gesprochen. Was meinst du genau ?
Wenn die Uhr zur Überprüfung geht, solltest du genau sagen können, wieviele Sekunden Abweichung in welcher Zeit
im Vergleich zum Gangverhalten ohne Chrono-Funktion.
Bei Gangwerten sind die Erwartungen der Nutzer unterschiedlich, was natürlich auch mit der Nutzung zusammen hängt.
Gruß:
AndiS

Alles hat seine Zeit.

sinning

Trainee

Posts: 120

Present since: Jan 10th 2016

wbb.thread.post.credits.thank: 9

  • Send private message

10

Saturday, January 6th 2018, 7:55pm

Quoted

Ich würde sie zu Sinn geben mit der Bitte um Überprüfung, je besser deine Angaben zum Problem, desto eher kann man helfen.

Du hattest von "katasprophalen Gangwerten" gesprochen. Was meinst du genau ?
Wenn die Uhr zur Überprüfung geht, solltest du genau sagen können, wieviele Sekunden Abweichung in welcher Zeit
im Vergleich zum Gangverhalten ohne Chrono-Funktion.
Bei Gangwerten sind die Erwartungen der Nutzer unterschiedlich, was natürlich auch mit der Nutzung zusammen hängt.
Ich habe mal versucht das Ganze zu reproduzieren und mir dabei die App Tickoprint (ich weiss das die Ergebnisse mit Vorsicht zu genießen sind) verwendet.

Dort konnte ich leider keine Unterschiede im Gangverhalten feststellen wenn ich Chrono laufen lasse oder nicht.

Komme immer auf 11s/d (siehe Screenshot). Das müsste ich hinnehmen, oder?

Werde nochmal "von Hand" stoppen um zu schauen ob sich das Ergebnis bestätigen lässt.

Gesendet von meinem Aquaris X Pro mit Tapatalk

sinning

Trainee

Posts: 120

Present since: Jan 10th 2016

wbb.thread.post.credits.thank: 9

  • Send private message

11

Sunday, January 7th 2018, 12:39am

Habe nun herausgefunden woran es liegt: Wenn der Chronograph läuft, hängt sich der Sekundenzeiger kurz vor 60 auf. Habe es Mal versucht im Video einzufangen.

Werde nun das Einschicken zu Sinn vorbereiten.

Gesendet von meinem Aquaris X Pro mit Tapatalk

sinning

Trainee

Posts: 120

Present since: Jan 10th 2016

wbb.thread.post.credits.thank: 9

  • Send private message

12

Tuesday, January 16th 2018, 8:01pm

Habe sie nun heute ins Depot gebracht und dort wird sie zu Sinn geschickt, da es sich um ein Garantiefall handelt.

Ich soll mich auf eine monatelange Wartezeit einstellen, hieß es.

Werde hier wieder berichten wenn ich Neuigkeiten erfahre.

Gesendet von meinem Aquaris X Pro mit Tapatalk

sinning

Trainee

Posts: 120

Present since: Jan 10th 2016

wbb.thread.post.credits.thank: 9

  • Send private message

13

Friday, March 16th 2018, 7:42pm

Eigentlich hatte ich mich, wie angekündigt, auf eine Wartezeit von 4 Monaten eingestellt. Umso überraschter war ich als ich heute den Anruf erhielt das meine 900F wieder da ist. : applaus

Hat also nur knapp zwei Monate gedauert, da ich zwei Uhren habe hat mich dies nicht weiter gestört.

Habe mich sehr gefreut die Uhr wieder zurückzuhaben. Eine weitere Bestätigung das dies genau die richtige Uhr für mich ist. ;;-)))

wbb.thread.post.thank.stats

wbb.thread.post.thank.users

Chronoscope (02.02.2019), Intruder (16.03.2018), tapir (16.03.2018)

Chronoscope

Beginner

Posts: 41

wbb.thread.post.credits.thank: 10

  • Send private message

14

Saturday, February 2nd 2019, 8:23pm

Guten Abend,
ich habe gerade den Faden gelesen und er liegt ja schon einige Zeit zurück, doch wenn der Themenstarter noch mitteilen könnte, was an der Uhr gemacht wurde, was mich sehr interessiert, wäre ich sehr dankbar.
LG, Thomas